Falla en Sistema Antipolucion Peugeot 207 y 307

By | agosto 5, 2013

El mensaje “Falla en el sistema antipolucionfallaantipolucionel cual es mostrado en la pantalla de abordo de los peugeot 307 y en los 207 equipados con la misma según el modelo, (en el caso de los peugeot comercializados en Venezuela no aplica para el 207 ni 206), es un mensaje que  realmente no puede tomarse como  un codigo de falla en especifico o daño puntual, lo que quiere decir el mismo es que simplemente en el motor hay una falla funcional y debe atenderse.

En mi opinión el mensaje deberia sustituirse por algo parecido a “Problema de Funcionamiento en el Motor“, ya que segun mi experiencia cuando los peugeot muestran este mensaje, podriamos estar frente a multiples causas tales como:

  • Falla en Sistema Recirculación de Gases de Motor y Tanque Gasolina: Valvula Purga de Canister.
  • Falla en Sistema de Aceleracion: Cuerpo de Aceleracion o Pedal de Acelerador.

Como ven son muchos los elementos intervinientes en el funcionamiento de un motor, todos ellos juntos o separados al fallar hacen  mostrar el mensaje “Falla en Sistema Antipolución”, y/o encienden la luz amarilla del “motor chek“.

 

Es por ello que se debe hacer un chequeo de cada uno de estos sistemas por separado y en conjunto, todo ello con la ayuda del Scanner adecuado y equipos que nos apoyen en el diagnostico rapido y  certero que se transforma en tiempo y dinero para clientes y mecánicos.

61 thoughts on “Falla en Sistema Antipolucion Peugeot 207 y 307

  1. juan

    Bvenas! Estoy casi que compro un peugot 307 aut. Y probandolo presento la falla indicada en la publicacion presenta falla al prender y luego prende y todo bien muy buenas condiciones generales que tan grave sera resolver este problema

    1. SiteAdminSiteAdmin Post author

      Hola, Tal como pudiste leer en el articulo este aviso de falla es producto de una o mas causas.

      Ya que tu preocupacion en referente a la posible compra del vehiculo, te informo que lo maximo que puedes gastar en la reparacion son 10.000Bsf. o su equivalente en Dolares, que quede claro como maximo ya que podria ser menos. Por lo general este aviso no involucra daños relevantes en el motor tal como seria desgaste de anillos, juego en cojinetes de bancada de cigueñal o bielas los cuales si representan sintomas de daños graves con altos presupuestos de reparacion. Para finalizar lleva el carro a un taller con scaner original Peugeot (Concesionario probablemente) y alli saldra todo el detalle del diagnostico real que tiene el vehiculo.

      Saludos.

  2. orlando

    hola, tengo un peugeot 307 2010 sinc. motor 1.6, le cambie el catalizador por estar tapado y colocaron un resonador en su lugar, pero le sigue apareciendo la lectura sistema antipolucion defectoso, le instale un modula en el sensor de oxigeno que va despues del catalizador ahora resonador, dicho mudulo que hace las veces del catalizador,marca OCELC:(modulo off check engine light catalyst)le cambien la pila de la bomba de gasolina, las bujias, se le cambio el aceite y filtro de aceite y gasolina y aun presenta la lectura de sitema antipolucion defectuoso, el carro funciona todo bien solo esa lectura, que me sugiere hacer o como la elimino gracias de antemeno, espero pronto respuestas muy amable..

    1. SiteAdminSiteAdmin Post author

      Hola Orlando, Como primer punto cuando un catalizador está obstruido lo que yo hago es que desmonto el mismo y con un cincel elimino unicamente el elemento interno (parecido a un panal de abejas), con este procedimiento puedo dejar intacto todo lo demás, (sensores y cableado). Eso que comentas de un mòdulo que sustitya el sensor de oxigeno posterior realmente nunca ha sido necesario con el procedimento que te he descrito. Ahora bien en tu caso habria que escanear el vehiculo con un equipo original para Peugeot (No usar escaner multimarca), a ver que codigo en especifico está dando y a partir de allí efectuar los correctivos. Es importante recordar tal como señalo en el articulo de la pagina que el mensaje emitido en la pantalla del tablero del vehiculo es solo un mensaje, mas no especifica que tipo de daño afecta al motor. Te recomiendo que al escanarlo le borren los codigos a ver si con ello ya no sigue dando el mensaje, si continua dando el mensaje entonces hay que anlizar mas la falla a fondo mediante el diagnostico adecuado.

      1. orlando

        Hola siteAdmin,gracias por responderme, hare lo que me recomiendas y te informare posteriormente de los resultados que obtenga… Mil gracias seguimos en contacto.

    2. ernesto

      ese fallo da por varias razones, por tener sucio el sensor MAS que capta el oxigeno de entrada cerca de la mariposa de aceleración, yo lo limpio con limpia contactos a el y su conector y listo, también da ese fallo si tienes los chisperos o bujías gastados, remplazarlos y listo

  3. orlando

    Buenas tardes SiteAdmin, ya scanearon mi peugeot 307 y arroja como falla: sonda de oxigeno posterior con defecto permanente y le midieron su funcionamiento y se mantiene fija en 0,1 y debe fluctuar de 0,1 a 1 algo asi me dice el mecanico, hermano la pregunta es que me sugieres hacer para remediar esa lectura (SISTEMA ANTIPOLUCION DEFECTUOSO) ó si tienes esa sonda que es de conector color azul y cuanto vale,es la que va en el tubo de escape despues del catalizador no la superior que va en el multiple;altamente agradecido por tu diligencia esclarecedora y espero pronto tu respuesta;de antemano muchas gracias, saludos.

    1. SiteAdminSiteAdmin Post author

      Que bien, asi es que se resuelven los problemas rapido y al grano, la sonda la pudes ubicar en un concesionario autorizado, sino llama a este numero 04244944883 el se llama Manuel y te puede ayudar a conseguir el repuesto original, le dices que llamas de parte de Victor del Trigal en Valencia.

      Saludos.

      1. orlando

        Gracias Victor, muy amable gracias por la recomendacion me contactare con Manuel en el transcurso de la proxima semana, feliz fin de semana hermano.

  4. christian

    He estado mirando en internet, y de toda la basura que he encontrado este es el único sitio donde pone con claridad las diferentes probabilidades que puede ser, te felicito por tu trabajo.

    1. VictorVictor Post author

      Gracias Christian, cualquier consulta a tu orden en lo que te pueda ayudar referente a fallas.

  5. Nelson Rivero

    estimado a mi me sale dicho error, pero sale en ciertas oportunidades cuando se va a encendr el vehiculo, lo que hago es sacar la llave vuelo a meterla y enciendo y listo, quisiera saber si ud tiene el scanner original peugeot para llevarselo para q m diga cual puede ser la falla, ya q le acabo de cambiar la pila de labomba, gracias

  6. Alejandro

    Buen día, tengo un 307 y marca la falla en sistema antipolucion, el auto por momentos anda espectacular, pero cuando marca la falla pierde potencia y como que balbucea, regula mal, no se puede andar asi por la calle, muy peligroso. Al dia siguiente quiza vuelve a andar perfecto y sin falla, y así de la nada andando puede ocasionalmente marcar la falla y empezar a andar como dije anteriormente. realmente me pone de muy mal humor ya que hace 15 dias hice un service de 80.000 km en concesionaria oficial y el auto salió andando muy bien, el service incluyó limpieza de inyectores. Si me pueden orientar cual podria ser el problema para que no me quieran engañar, o al menos estar tranquilo que no es algo grave. GRACIAS!

    1. VictorVictor Post author

      Saludos,

      Tal como describes la falla pareciera que tienes problema en la bomba de combustible la cual al pasar cierto tiempo se está recalentado y es en ese momento en que falla el motor, haciendo que el mismo entre en modo de emergenia con las caracteristicas que describe. Muchas veces medimos presion de combustible y esta bien e incluso el amperaje de la bomba tambien esta bien. Fallas intermitentes son un poco complicadas en un principio. Dile al mecanico que le conecte el manometro en la linea de combustible y salga a pasear hasta 1 hora a ver si cuando suceda la falla la puede ver en el manometro. He tenido vehiculos que fallan hasta dos horas luego de encender el vehiculo. Si todo esta bien, hay que revisar uno a uno los sistemas de: Encendido, Anticontaminacion y recircualacion de gases de tanque de combustible.

      1. Francisco Hernandez

        Buenas noches Victor. La falla leida es muy probable que sea la pila de la bomba de gasolina. En mi caso la pila estaba buena, mas sin embargo el filtro de la misma estaba muy sucio y ocasionaba la misma falla que el señor Alejandro menciona. Desmonte la bomba, limpie el filtro y se soluciono el problema. Gracias

        1. VictorVictor Post author

          Excelente, bueno por lo general uno da por hecho que los filtros siempre deben estar limpios ya que es lo primero que debemos de prestar atencion, muchas veces lo obvio uno lo asume como entendido pero que bien que se pudo solucionar.

  7. victor

    Hola, estoy teniendo el mismo problema con mi 307, FALLA SISTEMA ANTIPOLUCION, hace poco tiempo tuve una pequeña colision y se alcanzo a doblar una de las mangueras de alumino del Aire Acondicionado, ya lo han escaneado y segun me dicen la falla puede ser debido a que el sistema del aire se quedo sin gas, la pregunta es, de acuerdo a tu experiencia, puede ser probable esta teoria?, gracias y felicidades por este nuevo año.

    1. VictorVictor Post author

      Hola,

      En primer lugar el aire acondicionado no tiene relacion con el mensaje que esta dando el sistema de abordo del motor. Segundo, tal como explico en el articulo hay que revisar a profundidad cada uno de los sistemas que conforman el motor, uno a uno y con todas las pruebas de ley, para ello tiene que hacerlo una persona con comprobada reputacion tecnica. Como ultimo dato te informo que el scanner solo nos da una señal o guia inicial para el proceso de diagnostico, por lo tanto es solo el tecnico experimentado y con experiencia el capacitado para poder solventar la falla del vehiculo.

  8. FRANCISCO

    Hola! Te escribo desde Cuernavaca, Morelos, México
    Investigando en internet acerca de el “Fallo Antipolución Defectuoso” tuve la suerte de encontrarte. Ojalá y me puedas asesorar…
    Tengo un 307 xs pack mod. 2007, triptronic. Me ha dado mucha lata la falla antipolución. El Carro cuando lo enciendo en las mañanas parece carcacha. Se siente como si solo le trabajaran 2 o 3 pistones. Tiembla mucho y no tiene casi potencia, En el camino a dejar a los hijos a la escuela se enciende el código y lo tengo que ir apagando y encendiendo de nuevo hasta que se calienta y funciona ya perfecto. he notado que gasta mucha más gasolina. creo que la falla me inició hace como 2 años que me lo afinaron y después por alguna razón empezó a tirar gasolina por la bomba (debajo del asiento trasero), Se le cambió por una nueva que creo no era la original (marca valeo) y despues empezó con las fallas. En el scanner indíca falla en rateo de cilindro 3. Ya le cambié bobina nueva (original) y nada. Le cambié de lugar los inyectores y nada. Pensé que era la sonda de oxígeno pero dice el mecánico que está bien, aunque en otros lados me indica que es la sonda de oxígeno delantera. Podrías darme algún tip de estas fallas? Ya lo tuve en varias agencias Peugeot y no le han encontrado la falla. No hay un diagnóstico certero. Ojalá y me pudieras dar algún tip de como corregir los fallos.
    Gracias y Saludos desde México.

    1. VictorVictor Post author

      Hola Francisco,

      Analizando tu caso y en base a tu informacion y la limitante de la distancia te sugiero hacer lo siguiente:

      1.- Primero antes que todo desconecta el sensor de Oxigeno (en caso de tener dos los dos) y observa como se comporta el vehiculo. Si hay mejora el problema es en los sensores de oxigeno si no, entonces busca un especialista que sepa manejar osciloscopios automotrices y analize el patron de onda de los mismos.

      2.- Verifica que los inyetores esten funcionando correctamente (patron de rociado y entrega sea igual entre todos)

      3.- Verificar pistas de los potenciometros de la mariposa motorizada. Esto se hace con un osiloscopio igual que con los sensores de oxigeno, en este caso al verificar las pistas de los potenciometros (que son dos y trabajan con voltaje inverso) no deben haber caidas de tension.

      4.- Verificar bujias y calibracion.

      5.- Verificar Presion de combustible. Con un manometro deberas hacer una prueba de carretera luego de tener 45minutos continuos el vehiculo encendido, deberas verificar que al acelerar a fondo y en subidas la presion no caiga a 1.BAR o menos.

      Luego de verificado todo lo anterior, y estando seguros que está todo en orden, deberas buscar un mecanico o concesionario que pueda hacer un procedimiento a nivel de computadora el cual es llamada RECENTRADO DE LA MARIPOSOSA Y AUTOADAPTATIVOS o similar el cual consiste en resetar el calculador de inyeccion para volver a indicar a la computadora del motor que “APRENDA” las nuevas condiciones de funcionamiento, este proceso solo se hace con scanner original de concecionario o algun partiular como yo que lo tenga cerca de tu zona.

      Espero esto te ayude y Saludos desde Valencia Venezuela

  9. FRANCISCO

    Gracias por tu pronta respuesta. se escucha algo enredado. Voy a imprimir éstas sugerencias que me haces favor de dar y voy a investigar que mecánico puede hacer esto. Conozco varios con el scanner original, pero la verdad no han podido con el problema. Les voy a replantear lo que me sugieres, a ver quien acepta el reto, y si no pues a buscar otro.
    Crees factible que sea la bomba? Como te decía, la cambié por una fuga de la original que traía desde nuevo. Ya le han lavado las toberas del múltiple, el cuerpo de aceleración también, y funcionó muy bien algunos días, pero regresó la falla. referente a los inyectores, se los llevaré a algún laboratorio de esos que los lavan por ultrasonido? Y ese tecnico a su vez, puede hacer lo de las oscilaciones que comentas? La Mariposa Motorizada que comentas es el cuerpo de aceleración?
    Mil disculpas por tanta pregunta.
    Muchas gracias y saludos también para ti Brother, desde Cuernavaca, Morelos, México.
    Un abrazo!

    1. VictorVictor Post author

      Solo haciendo las pruebas que te indico se podra ir descartanto, la prueba de la bomba es una prueba determinante, la misma se hace para er su funcionamiento tanto con el carro en frio como en aliente, es por ello que hay que poner a funionar el motor hasta 1 hora y con el manometro de presion conectado haer prueba de carretera luego de 45 minutos de funcionamiento el motor a ver si la bomba falla, la misma debera hacerse rodando y exigiendole lo maximo al motor cosa que los inyectores abran al maximo y poder verificar que la bomba soporta la demanda de los inyectores a plena carga y aceleracion. La limpieza de los inyetores debera hacerce con ultrsonido y flujo quimico para garantizar la misma. Si, la mariposa motorizada es el cuerpo de aceleracion.
      Saludos.

  10. FRANCISCO

    Perdón, olvide decirte que en las mañanas huele como a gasolina sin quemar y ya después deja de oler y funciona normal. Por eso era la pregunta de lo de la bomba.
    Saludos

  11. FRANCISCO

    Ok. Muchas gracias amigo! Te mantengo al tanto.
    Saludos y muchas gracias.
    Francisco

  12. Gregorik

    Buenos días, soy de Maracaibo, tengo un 307 2008 secuencial motor 2.0, con 205000 Km de recorrido, he presentado la falla de antipolución desde hace mas de un año, en el concesionario le hicieron cualquier cantidad de servicios de limpieza de inyectores, sensor de oxigeno, cuerpo de aceleración, bujías, entonación, etc, etc y la falla volvía a aparecer a los pocos días, finalmente me hicieron cambiar el sensor de oxigeno de arriba (el que va en el manyfold) pero la falla reapareció el mismo día que me lo entregaron y cuando lo instalaron al parecer dañaron la rosca del manyfold y el sensor me lo expulso en carretera, finalmente lo volví a llevar y “supuestamente” rectificaron la rosca con una tuerca macho, me lo volvieron a entregar y el carro estuvo bien durante tres días, al tercer día sorpresa!!!, me quemo la computadora, luego de intentar repararla sin éxito (se le cambiaron varios integrados, pero no funciono bien) tuve que instalar una ecu usada, el mecánico (no del concesionario) me dice que la ecu pudo dañarse a causa de la persistencia de la falla y el problema con el sensor de oxigeno, el carro ya esta rodando otra vez, ya no presenta falla de antipolución en pantalla desde hace una semana pero sigue fallando, en frio tiembla y hace como a apagarse, cuando calienta mejora bastante sin embargo en la parada y en la arrancada falla y a veces se apaga, enciende bien y en carretera no falla para nada, mi pregunta es cual es su opinión general al respecto?, pudo la ecu dañarse a causa de este problema?, el mecánico me recomendó eliminar el catalizador, debo hacerlo? y cambiarle las bujías (ya las compre, las voy a cambiar el sábado), por que a pesar de seguir fallando igual ya no presenta falla de antipolución?, pudo el mecánico “enmascarar” la falla en la computadora para que no aparezca o la falla se deberá a otra cosa?.

    1. VictorVictor Post author

      Hola,

      A tu carro hay que hacerle un procedimiento con el scanner original llamado “RECENTRADO DE LOS AUTOADAPTATIVOS” busca alguien que tenga el scanner y lo haga (este es un procedimiento que hay que hacer con el motor frio), sino tendras que ir al concesionario si es que no terminaste peleado con ellos :) , con este procedimiento basicamente lo que hacemos es resetar la memoria de la ECU para que vuelva a “APRENDER” las nuevas condiciones de funcionamiento. Por ultimo no creo que el mecanico haya podido “ENMASCARAR” la falla, en estos carros eso es bastante dificil mas no imposible.

      Saludos.

      1. Gregorik

        Ok entiendo, pero tengo una duda, como ya le explique yo le instale otra ecu usada de otro carro no se supone que con la instalacion y el procedimiento de reprogramación que eso implico debio haberse borrado la memoria.

        1. VictorVictor Post author

          Hola, El procedimiento de recentrado involucra otras instrucciones adicionales al borrado, por eso es necesario realizarlo asi se instale otra ECU.

          Saludos.

  13. Alma Molina

    Buen Dia!! Victor, Tengo un 307 y al momneto de encenderlo marca en la pantalla modo economico y cambie la pila, y aun sigue apareciendo el mensaje y sin encender gracias por tus acertadas respuestas y tu tiempo!! Espero y me puedas ayudar

    1. VictorVictor Post author

      Hola,

      Necesariamente tienes que llevarlo para que lo desbloqueen con el scanner original ya sea un Concesionario autorizado o alguien que conozcas que tenga uno, no pierdas tu tiempo buscando otras opciones.
      Saludos

  14. Charly

    Hola, tengo un 207 gt thp,cuando kiere aparece y desaparece el fallo sistema antipolucion,y pasa de tener 150 cv a tener un potro y una yegua,incluso en subida le tengo ke meter una marcha mas corta pro ke no tira nada,e ido a varios talleres incluido la oficial y me hicieron cambiar un turbo nuevo por ke decian ke era fallo del turbo,aun cambiandoselo sigue igual,ya no se ke mas hacer y ke me sigan tomando el pelo.Gracias de antemano.

    1. VictorVictor Post author

      Hola, Lamentablemente no he trabajado con motores con turbo, no puedo ayudarte.

      Saludos.

  15. FRANCISCO

    Hola amigo, nuevamente molestándote. Soy la persona de Cuernavaca, Morelos, México. Cómo estás?
    Bueno pues ya llevé mi 307 a varios talleres para que lo revisaran. De hecho estuvo toda la semana en revisión. Le hicieron toda clase de pruebas con el scanner original Peugeot Planet y pues sigue marcando la misma falla antipolución. El mensaje que manda el scanner dice Fallo Rateo en Cilindro 3. Lo llevé a un taller especializado en computadoras y ya le probaron con otra de otro coche y nada. Dice el mismo mensaje. Checaron arneses, líneas, sensores y nada. El técnico dice que el problema es mecánico. Que está dañado el cilindro 3, pero yo no creo porque el auto no hecha humo ni vapor blanco (como cuando se daña la cabeza). Bueno y en mi retorno a casa encontré a otro mecánico que al explicarle las fallas inmediatamente me dijo que era la banda de distribución, que el coche estaba fuera de tiempo, o sea, que los dientes de la banda estaban brincados y que había que remplazarla, así como checar poleas, etc. Además me dice que de cualquier manera le va a checar la compresión y la cabeza. Tú que opinas? En tu experiencia, te suena lógico su diagnóstico?
    Gracias por tu ayuda y saludos.
    Francisco

  16. Patri

    Hola Victor.. mira yo tengo un 308cc gasolina me aparece en la pantalla sistema antipolucion defectuoso.. es la segunda vez q me pasa.. la primera me paso en una subida y el coche me perdió potencia y todo.. al cabo de un rato desapareció el error.. despues me aparecio otro dia.. lo lleve al taller y lo enchufaron a la maquina el error desaparecio.. hoy cojo el coche y volvio aparecer.. me puedes ayudar??

  17. adrian

    ola como estas victor tengo un 307 y falla mal y todo empeso con la falla el
    sistema antipolucion haora valvulea y se pone en 3 cilindros y calento una ves pero no quemo juntas.
    habra ke aser la tapa?
    queria saver que puedo aser? grasias

  18. gorka

    hola Victor, buenos días,tengo un 207 thp 150cv y me sale en la pantalla el mismo fallo y me dicen que me tienen que cambiar la culata,ya me han cambiado el vanos y me han mirado la valvula purga del turbo y esta bien ,que te parece el asunto de la culata.

    gracias

  19. victor

    Hola Tocayo, despues de un tiempo te comento que ya lo lleve con un mecanico y al escanear le aparecio fallo en el sensor de oxigeno, el me dice que posiblemente hay que cambiar el sensor pero no se si se pueda limpiar o hacer algun tipo de mantenimiento, gracias por tu muy buena asesoria. Saludos

  20. Alfredo Ojeda

    Realmente Victor es una persona excepcional,y lo puedo asegurar porque lo conozco personalmente, y una de sus pasiones es ayudar al projimo.Dios lo bendiga.

  21. Iván García

    Saludos!!!! Tengo un problema 307 turbocargado y me marca en la pantalla de vehículo falla de anti polución, ya lo diagnosticaron con un escáner y arroja la falla de ( falla de la válvula A del turbo/supercargador) mi pregunta es cual es esa válvula ya que yo ubico 2 que se relacionan con el turbo una que va pegada en el Caracol de admisión y otra que va debajo del múltiple de admisión de motor. GRACIAS.

  22. Matias Da Silva

    Hola Victor hoy me quede barado con el mi auto 307 Hdi 110cv y mostraba el mensaje de falla de antipolución.. da arranque pero no arranca. ¿Se puede saber cual es el causante del problema? Si me podes responder cuanto antes te lo agradeceria mucho.

  23. miguel

    Hola Victor.
    Tengo un 406 a gasolina motor 2000cc. Se ha encendido el indicador de la luz de motor pero el vehículo no presenta falsa alguna. Podrías indicarme las posibles causas.
    Gracias de antemano

  24. adrian

    buenas tardes , tengo un 307 naftero y sali a la ruta , el cual me falla mucho , o se para y no arranca .
    alguien me podría ayudar para poder tener alguan info
    gracias adrian

  25. Mauricio

    Hola. a mi 207 Premium se le descargó la batería pues estuvo 23 días parado y en general lo ocupo muy poco. Ayer lo encendí haciendo puente con otro automóvil y conduje por 20 minutos para que cargará… hoy no partió y antes de eso me mostraba la señal de tu artículo.
    Qué hago lo vuelvo a cargar con cables y otro vehículo?
    Este tipo de encendido daña el automóvil o su computador?

    Muchas gracias

  26. Oscar Lara Pedraza

    Victor:
    Tengo un peogeot 207 cc. Y Me indica falla en el sistema antipolución. Y la falla que hace es de que ha perdido potencia, ya que cuando ácelero no desboca y no tiene la potencia que debe tener cuando realizo los diferentes cambios. Que debo hacer??

  27. Diego

    Hola, buenas tardes,

    Les consulto a ver si me pueden dar una mano para orientarme de donde vienen algunos problemas que tiene mi 307 premium, si bien tiene sus 130000 km, parece que se ha enfermado un poco de todo… les paso a comentar.

    1) A la mañana en frio (o cuando está muchas horas parado) arranca con un ruido como si fuera el bendix del burro que queda agarrado (mi viejo es electromecánico), pero ya nos aseguramos que el burro de arranque anda bien. Durante el resto del bendito día no lo hace nunca mas !!! A no ser que esté muchas horas el motor sin arrancar.

    2) Cuando pongo los cambios, 1º, 2º, 3º, y estiro un poco la aceleración (4000 rpm) se empieza a escuchar un ruido como si algo rozara (parece en la rueda delantera derecha), lo lleve a ver el tren delantero, me dicen que no es el ruleman de la rueda, está todo perfecto.
    Ya en los cambios mas altos, 4º y 5º es como que el ruido lo pierdo al oido, no se si lo hace, se pierde…

    3) Hace unos meses, comenzó con el problema que cuando cierro el auto ya sea a distancia o con la llave, no hace mas el destello de luces que solía hacer y un día comenzó a sonar la bendita alarma integrada que tiene, no hubo forma de frenarla, le tuvimos que sacar el pasa rueda izquierdo y cortar los cables (o los vecinos me mataban). Así está ahora, sin alarma y las luces de cierre siguen sin encender.

    4) Por ser premium, vi que por ejemplo en foros, si tiene el techo abierto, o los vidrios bajos, al cerrar a distancia, debería cerrar todo no? bueno este no cierra nada, si te olvidaste de cerrarlo, fuiste… tiene la opcion que las luces se enciendan solas cuando baja la claridad (está la opción en la computadora, pero dice, “neutralizado” y no hay Cristo de activarla)

    Les cuento que hace poco le cambiaron el disco de embrague (la placa no) y la crapodina, porque comenzó a hacer un ruido (el ruido del arranque en frio, ya lo hacia de antes de este cambio). También el mecánico cuando bajo la caja para cambiar el embrague, rompió un taco de motor, así que también le puse el taco de motor nuevo.

    Bueno perdón por lo extenso, es que si siguen probando a ver que tiene para sacarle los ruidos, en menos de seis meses me podría comprar un RCZ jaj

    Muchas gracias por haber leído hasta acá, y si me dan una mano les voy a agradecer muchísimo.

    Saludos desde Cruz Alta, pcia de Córdoba, Argentina

    Diego

  28. victor ortiz

    BUENOS DIAS Q…Q..- H… H… TENGO UN CITROEN C3 1.6I SOLAMENTE PRENDE EN LA MAÑANA Y CON UNA TREMENDA FALLA DESPUES DE UNA HORA SE APAGA ASTA EL OTRO DIA EL MOTOR GIRA NORMAL MAS NO ARRANCA

  29. ernesto escutia

    hola hablo desde mexico , yo adquiri un peugeot 307, lo desbloquearon y ahora suena un ruidillo en la tapa de los fusibles todo el tiempo,no se si sea algo del shunt parque,ademas ya me empezo a salir la falla de antipolucion,ademas de que ahora recuerdo que cuando melo vendieron me dijieron que aparecia motor exesivo caliente ,pero en unos segundos se quitaba y seguia normal……tendra algo que ver con lo de antipolucion,,,gracias buen noche,

  30. Enrique

    Hola, te comento mi problema. Tengo un Peugeot 307 motor 2000cc, en la mañana enciende correctamente, funcionan los 4 cilindros, cuando voy a salir y quiero acelerar empieza a fallar, pierde potencia. tengo que esperar un ratito, con el motor en marcha hasta que caliente y empieza a funcionar correctamente. Lo lleve el mecanico, lo escanearon, me dicen que era la bobina de ignicion, la reemplace pero sique la falla, me dicen que son los inyectores, los limpiaron pero sigue la falla. Te agradeceria si me podes orientar por donde buscar la falla. Muchas Gracias

  31. Ezequiel

    Buenas..les hago una consulta..Lleve a la var el motor de mi 207 1.9 diesel y al arrancar me queda prendida la luz de diagnostico y falla como si estuviera en 3 colindros..al calentarse se acomoda pero la luz sigue prendida…espero me puedan ayudar..Gracias

  32. Gonzalo Pons

    Hola, como andan? necesito que me aclaren una duda. Yo tengo un Peugeot 307 xs premium. Modelo 2006. Andaba perfecto hasta que se me prendio la luz triangular con un signo de exclamasion adentro y en la pantalla de la computadora me dice: falla sistema motor.El coche en un momento dado a poca velocidad estando en segunda cuando arranco el coche se empieza a regular solo y no me permite ascelerar. Entonces tengo que apagar el motor y volver a encenderlo y luego vuelve a pasar lo mismo. Dos mecanicos en un momento pensaron en la caja mariposa. Por la que la cambio y resulta que no era. Revisaron desde el pedal hasta la unidad de mando y desde la unidad de mando hasta el cuerpo mariposa y NO LE ENCUENTRA FALLA. Dice que no sabe donde puede estar. Necesito que por favor me avise alguien por donde puede ir la falla. Se agradece. GRACIAS!

  33. Daniel Giovagnoli

    Buenas tardes!

    Tengo un 307 XS Premium modelo 2010, hace unos dias se encendio la alerta en el tablero y muestra el mensaje de “Sistema Antipolucion Defectuoso”, lo lleve al mecanico y le conecto una equipo el cual le mostro “Error 1880″, busco en la base de datos y no encontro nada con respecto a ese codigo de error, alguien tiene algun dato de a que corresponde ese error?

  34. david bravo

    buenas noches victor soy david bravo de carupano estado sucre tengo un 307 se recalento y le aparecio: la falla de antipolucion

  35. luis

    Hola amigo, te cuento tengo un Pegueot 307 Xline 1.6 año 2006, te cuento que este al encenderlo durante las mañanas este comienza como con un zapateo, una vez que este ya alcanza una temperatura adecuada se calma y funciona bien, esto de e debe a la bobina del auto? Bueno ojala me ayudes, saludos

  36. ariel

    Hola amigos, necesito de su ayuda urgente!!! mi peugeot 307 hdi 2008 y apareciò el mensaje FALLO EN SISTEMA ANTIPOLUCION” el mecanico me dice que es la zonda, QUE SON 2 SONDAS INTERNA Y EXTERNA, QUE LA CAMBIE URGENTE(no se realizó el testeo )

  37. Alex

    Hola tengo un 307 cc motor 2.0 me apareció fallo sistema antipolucion el auto está como estar en 2 cilindros y no responde el pedal de aceleración no pasa de 1000 rpm me podrían ayudar q podría ser???

  38. andres

    hola tengo un 307 xs premiun 2.0 16v modelo 2007 linea nueva, mi problema tambien en fallo sistema antipolucion, le cambie la bomba de nafta xk la anterior tenia una fisura y perdia presion de nafta, y no se fue el alerta de antipolucion mi mecanico probo el auto y andaba bien pero seguia saliendo el mensaje y dijo k podria ser el cuerpo de la mariposa. cargue nafta premiun de YPF la mitad del tanque y justo antes de llegar al trabajo empezo a cabecear o valvucear cuando pasaba las 1300 rpm lo cual no podia acelerar mucho en la ruta y cuando paro se autoregula las revoluciones como no pudiedo mantener en la 1000 rpm necesito ayuda en el tema soy de argentina y aca los concesionarios te matan con el scan y el arreglo el precio es muchisimo, por eso le pido ayuda es mi primer auto y me lo compre con mucho esfuerzo, gracias a los k puedan ayudarme

  39. alejandro

    mi 307 le costaba arrancar pero el motor de arranque giraba giraba y una dejo de arrancar y despues de un rato arrancaba era el filtro de nafta que esta debajo del asiento trasero estaba totalmente tapado, lo saque y salia nafta negra para colmo habia echo cambio de filtro y de todo hace dos meses,ya me habia salido un cartel de falla de polusion asi que contento

  40. alejo

    Hola, tengo un peugeot 307 modelo 2002, 1.6 16v, arranca y un segundo y se para, en la pantallita dice “modo economia activado”, revise los fusibles y estan todos bien al igual que la bateria, quisiera saber como resolver ese problema.. necesito una respuesta urgente, gracias..eces

  41. Sergio

    Hola hace unos días con mucha humedad en el ambiente, cuando arranque mi 207 mod 2010 me marcaba la falla del sistema de diagnostico de motor, salía mucho vapor por el caño de escape y andaba como si fuera en 3 cilindros, lo pare y lo volvi a arrancar y se soluciono, solo que salía mucho vapor. quería saber que puede haber sido.
    Muchas Gracias

  42. patry

    Buenos dias, les agradezco que me ayuden,mi carro es un peugeot 206,modelo 2001, tiene 80.000 km. ultimamente se enciende el indice de anticontaminacion y el carro empieza a galopear, y las reboluciones se bajan haciendo que el carro vibre, el indicador dura mucho tiempo encendido y el aire acondicionado se apaga y enciende cuando esto sucede. ya le quitaron el catalizador, se cambiaron bujias, se limpiaron los inyectores, se le cambio la manguera de combustible. yo solo le aplico extra. cuando le ponen el escaner dice que no hace contacto a tierra, no se que signifca, pero es muy preocupante para mi porque es desespernte manejar el carro en esas condiciones.porfa que podria ser? pueder ser electrico la falla? agradezco su ayuda. Gracias

  43. jorge beltran

    tengo un Peugeot 307 año 2004 motor 2.0 al encenderlo le encuentro olor a bencina le he buscado el filtro de bencina y no lo encuentro la bomba va en el asiento posterior me puedes explicar cual es el procedimiento para sacarla gracias

Comments are closed.